web/security: Add CVEs for 2.8.2, 2.7.3 and 2.6.5