configure: add pkg-config checks for libcdio/cdparanoia
[ffmpeg.git] / Makefile
Reading blob failed.