configure: add pkg-config checks for libcdio/cdparanoia
[ffmpeg.git] / RELEASE
1 3.4.git