QDM2 compatible decoder
[ffmpeg.git] / libavcodec / qdm2.c
Reading blob failed.