lavu: Drop deprecated option type
[ffmpeg.git] / libavutil / opt.h
Reading blob failed.