lavd: add device capabilities API
[ffmpeg.git] / libavdevice / avdevice.h
Reading blob failed.