avutil: Add deprecation ifdefs around obsolete intfloat code
[ffmpeg.git] / libavutil / version.h
Reading blob failed.