w32pthreads: always use Vista+ API, drop XP support
[ffmpeg.git] / compat / w32pthreads.h
Reading blob failed.