lavc: add a FF_API_REQUEST_CHANNELS deprecation macro
[ffmpeg.git] / libavcodec / version.h
Reading blob failed.