avcodec/eac3: add support for dependent stream
[ffmpeg.git] / libavcodec / ac3dec.h
Reading blob failed.