libavformat/version.h: Drop FF_API_OLD_AVIO (unused and undefined since libavformat 55)
[ffmpeg.git] / libavformat / version.h
Reading blob failed.