lavc: Remove deprecated XvMC support hacks
[ffmpeg.git] / libavcodec / blockdsp.c
Reading blob failed.