work around issues with the old version of Gnu Assembler shipped on
[ffmpeg.git] / libswscale / Makefile
Reading blob failed.