work around issues with the old version of Gnu Assembler shipped on
[ffmpeg.git] / version.sh
Reading blob failed.