web/security: put CVE-2014-5271 in () for 1.2, as the encoder lacked alpha support...
authorMichael Niedermayer <michaelni@gmx.at>
Tue, 19 Aug 2014 23:59:33 +0000 (01:59 +0200)
committerMichael Niedermayer <michaelni@gmx.at>
Tue, 19 Aug 2014 23:59:33 +0000 (01:59 +0200)
src/security

index 1e0ecc7..8abf731 100644 (file)
@@ -188,7 +188,7 @@ Fixes following vulnerabilities:
 </p>
 <pre>
 CVE-2014-5272, abc1fa7c5a1dca1345b9471b81cfcda00c56220d / 3539d6c63a16e1b2874bb037a86f317449c58770
 </p>
 <pre>
 CVE-2014-5272, abc1fa7c5a1dca1345b9471b81cfcda00c56220d / 3539d6c63a16e1b2874bb037a86f317449c58770
-CVE-2014-5271, 18342848f7fa0c98f81049495adaf3d528b325f5 / 52b81ff4635c077b2bc8b8d3637d933b6629d803
+(CVE-2014-5271, 18342848f7fa0c98f81049495adaf3d528b325f5 / 52b81ff4635c077b2bc8b8d3637d933b6629d803)
 </pre>
 
 <h3>1.2.7</h3>
 </pre>
 
 <h3>1.2.7</h3>