Use CFLAGS in default DEPEND_CMD
[ffmpeg.git] / version.sh
Reading blob failed.