Add support for external OpenCORE libraries for AMR-NB/WB support.
[ffmpeg.git] / libavcodec / libopencore-amr.c
Reading blob failed.