Add necessary header for LIBAVUTIL_VERSION_MAJOR, fixes the warning:
[ffmpeg.git] / libavutil / lzo.c
Reading blob failed.