Add new decoder property max_lowres and do not init decoder if requested value is...
[ffmpeg.git] / libavcodec / rv10.c
Reading blob failed.