vfwcap: Update error message:
[ffmpeg.git] / libavdevice / vfwcap.c
Reading blob failed.