Remove useless include (not needed now that libswscale uses libavutil)
[ffmpeg.git] / libswscale / swscale.c
Reading blob failed.