Let ffplay support "-version".
[ffmpeg.git] / ffplay.c
Reading blob failed.