version.h depends on version.sh.
[ffmpeg.git] / common.mak
Reading blob failed.