Add a @deprecated notice to swscale_get_ordered().
[ffmpeg.git] / libswscale / rgb2rgb.c
Reading blob failed.