Add a @deprecated notice to swscale_get_ordered().
[ffmpeg.git] / libswscale / swscale.c
Reading blob failed.