Add a @deprecated notice to swscale_get_ordered().
[ffmpeg.git] / libswscale / swscale_altivec_template.c
Reading blob failed.