Add a @deprecated notice to swscale_get_ordered().
[ffmpeg.git] / libswscale / yuv2rgb_altivec.c
Reading blob failed.