Add proper GPL headers.
[ffmpeg.git] / libswscale / rgb2rgb.h
Reading blob failed.