Add the dependency for mpeg4audio.o of the ALS decoder.
[ffmpeg.git] / libavcodec / Makefile
Reading blob failed.