The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / options.c
Reading blob failed.