The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / rgb2rgb.h
Reading blob failed.