The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / rgb2rgb_template.c
Reading blob failed.