The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / swscale.h
Reading blob failed.