The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / swscale_template.c
Reading blob failed.