svq1enc: use the AVFrame API properly.
[ffmpeg.git] / libavcodec / svq1enc.c
Reading blob failed.