mp3on4: require a minimum framesize.
[ffmpeg.git] / libavcodec / mpegaudiodec.c
Reading blob failed.