doxy: add a section about versioning.
[ffmpeg.git] / libavutil / avutil.h
Reading blob failed.