add support for git in version.sh (use short hash as version number)
[ffmpeg.git] / version.sh
Reading blob failed.