avcodec/libxvid: set lumi_aq for lumimasking
[ffmpeg.git] / libavcodec / libxvid.c
Reading blob failed.