configure: check for --as-needed support early
[ffmpeg.git] / cmdutils.c
Reading blob failed.