configure: check for --as-needed support early
[ffmpeg.git] / cmdutils.h
Reading blob failed.