configure: check for --as-needed support early
[ffmpeg.git] / ffplay.c
Reading blob failed.