configure: check for --as-needed support early
[ffmpeg.git] / ffserver.h
Reading blob failed.