configure: check for --as-needed support early
[ffmpeg.git] / version.sh
Reading blob failed.