Declare the dependencies of the MSMPEG4v1/MSMPEG4v2/MSMPEG4v3 encoders on the
[ffmpeg.git] / libavcodec / Makefile
Reading blob failed.