configure: Add missing xlib dependency for VAAPI X11 code
[ffmpeg.git] / RELEASE
1 4.1