av_*_next() API for libavcodec
[ffmpeg.git] / configure
Reading blob failed.