vdpau: remove old-style decoders
[ffmpeg.git] / libavcodec / svq3.c
Reading blob failed.