vdpau: remove old-style decoders
[ffmpeg.git] / libavcodec / vc1dec.c
Reading blob failed.