vdpau: remove old-style decoders
[ffmpeg.git] / libavcodec / vdpau_internal.h
Reading blob failed.